Este debate contiene 21 respuestas, tiene 7 mensajes y lo actualizó  caliburnus hace 1 año.

Zenex / Abril -> 01/03/2018
Delcar / Abril -> 09/02/2018
Dunlop / Abril -> 01/09/2018
  • Autor
    Publicaciones
  • #17895

    bocaviajeroParticipante
    Domingo Torre / Abril -> 01/09/2017

    ! Boa noite Mu y companheiros de rutas !

    Parece que algo não vai bem com minhas comunicações para o Foro . A Bárbara não está conseguindo postar ; agora só consigo ver o que postei se estou logado ( antes não era assim …).
    Algum administrador me ajude, por favor .

    Saudações.
    Bocanegra

    Zenex Gde. / Abril -> 01/04/2017

  • #193566

    caliburnusParticipante

    Hola Paulinho, que nombre de usuario eligio y cuando lo hizo?

  • #193567

    bocaviajeroParticipante

    Olá Caliburnus !

    O nome que foi inscrito é Barbara .

    Saludos
    Bocanegra

  • #193590

    hawkParticipante

    Veo que hay varias configuraciones que han cambiado, supuestamente la visualización de post estaba abierta independientemente de estar logueado o no…

  • #193568

    jobParticipante

    Uuuuuuno mas para atenderrrr!!!

    Se ve que hay algún problema, porque Alejandro de Lagomar (elpapo67) me comentó que ” si bien me dejo registrarme pase a presentarme y no me deja postear ni ver mi presentacion”.

    Salú’ la barra!!!

  • #193569

    caliburnusParticipante

    Bien, no era el unico usuario que tenía temas abiertos sin habilitar. Habilité varias presentaciones nuevas.
    Creo que ahora deberían poder intervenir todos.

    Mil disculpas, esto debería haberse terminado hace 1 mes pero por trabajo se me complicó todo.

  • #193606

    jobParticipante
    Caliburnus wrote:
    …Habilité varias presentaciones nuevas.
    Creo que ahora deberían poder intervenir todos.

    Bien ahí!!!

    Atento mi condición de intermediario te doy las gracias por dar pronta respuesta al problema planteado.

    Que digo gracias por la intermediación, recibí estimado Caliburnus, en mi nombre, el agradecimiento de los cientos de nuevos usuarios que por cuestiones técnicas no podían salir del anonimato y que ahora gracias a tu intervención pueden salir del ostracismo, que digo ostracismo, pueden salir de la oscuridad a la que injustamente habían sido recluídos y finalmente podrán darse a conocer.

    Ta’ eso y… que viva el dotor!!! gritó uno que estaba en la primera fila

    :lol: :lol: :lol:

    Salú’ la barra!!!

  • #193570

    bocaviajeroParticipante

    ! Bom dia amigos de MU y de rutas !

    Agradeço ao nosso intermediário Job , mas a Bárbara não está conseguindo escrever mensagem … Hoje ela tentou , deu como erro e apareceu o tal capctha prá encher o saco , he, he …
    Parece que não está sendo bem vinda, he, he …Mas, agradecimentos está aceitando !!

    ! Dá um jeito aí, Caliburnus !

    Foi inscrita Barbara ( primeira letra maiúscula , sem acento no a )

    Saudações.
    Bocanegra

  • #193610

    hawkParticipante
    bocaviajero wrote:
    ! Bom dia amigos de MU y de rutas !

    Agradeço ao nosso intermediário Job , mas a Bárbara não está conseguindo escrever mensagem … Hoje ela tentou , deu como erro e apareceu o tal capctha prá encher o saco , he, he …
    Parece que não está sendo bem vinda, he, he …Mas, agradecimentos está aceitando !!

    ! Dá um jeito aí, Caliburnus !

    Foi inscrita Barbara ( primeira letra maiúscula , sem acento no a )

    Saudações.
    Bocanegra

    Serías tan amable de verificar éste asunto Caliburnus?

  • #193571

    caliburnusParticipante

    El nuevo hosting tiene un sistema propio de protección que está más allá de lo que tenemos publicado, cada tanto a algunos usuarios les va a aparecer el captcha, eso suele darse cuando dos usuarios entran por la misma IP, pero NO BLOQUEA a ninguno, solamente pide el captcha y luego deja de molestar. Si no ponen el captcha no van a poder adelantar, no por estar bloqueados sino por compartir IP. (me ha pasado a mí también)

  • #193572

    jobParticipante

    Yo lo que noté ultimamente es que cuando respondés un tema sale un cartel arriba en el mensaje que dice:

    “¡Error SMTP! Datos no aceptados.
    Error del servidor SMTP: SMTP disabled for leadcomu contact support”

    No sé si es en mi máquina, o es del foro, o sirve para aclarar algo, o para confundir más, o ni una cosa ni la otra… como mi Mondiola!!! :P :P :P

    Salú’ la barra!!!

  • #193639

    elpapo67Participante

    primero que nada agradecer a JOB que hizo de itermediario para solucionar el problema y a mi tambien me sale ese cartel de error pero despues la publicacion sale bien
    Gracias y saludos

  • #193640

    hawkParticipante
    Job wrote:
    Yo lo que noté ultimamente es que cuando respondés un tema sale un cartel arriba en el mensaje que dice:

    “¡Error SMTP! Datos no aceptados.
    Error del servidor SMTP: SMTP disabled for leadcomu contact support”

    No sé si es en mi máquina, o es del foro, o sirve para aclarar algo, o para confundir más, o ni una cosa ni la otra… como mi Mondiola!!! :P :P :P

    Salú’ la barra!!!

    Exactamente, eso me está pasando tambien a mí.

  • #193573

    barbaraParticipante

    Boa tarde MU .

    Estou contentem em participar do Foro , juntamente com bocaviajero . Agradeço ao empenho dos colegas que ajudaram a resolver a situação das mensagens .
    Tudo de bom para todos .
    Bárbara

  • #193574

    barbaraParticipante

    Boa tarde MU !

    Teste , teste .
    Bárbara

  • #193641

    caliburnusParticipante
    Job wrote:
    Yo lo que noté ultimamente es que cuando respondés un tema sale un cartel arriba en el mensaje que dice:

    “¡Error SMTP! Datos no aceptados.
    Error del servidor SMTP: SMTP disabled for leadcomu contact support”

    Salú’ la barra!!!

    Desconozco el orign de este error. Existe la posibilidad de que alguien haya logrado meterse y cambiar algún dato en la base de datos… Por ahora NPI!

    Aprobé un par de mensajes de Barbara (ya no debería ser necesario) que aparecen aquí más abajo y cambié algunos datos en la configuración del server a ver qué pica.

  • #193575

    darwinsalinaParticipante

    Bienvenida Bárbara!!!

  • #193576

    darwinsalinaParticipante

    Por lo visto el error lo genera el Servidor de Mail al intentar notificar a los usuarios vía mail de las publicaciones en que participan.
    Como este error no aparecía antes, obviamente se trata de algún problema de configuración del nuevo servidor, aunque desconozco cuál será ese error y cómo se corrige. Sin embargo, el envío de la notificación no afecta la publicación en el foro, sólo pareciera afectar el reporte por mail.

    Saludos

    PD: Se me ocurre que puede ser un error en la tabla “leadcomu” que no contiene datos o se eliminó alguna columna o también puede que se hayan dañado los índices, quizá convenga vaciarla e importar nuevamente los datos de la tabla anterior si es que hay algún respaldo (aunque puede que se pierda algún usuario).

    Ahora si, saludos.

  • #193645

    elpapo67Participante

    Como dijo Ghilla dejala ahi que ahi esta bien
    Saludos

  • #193646

    caliburnusParticipante
    darwinsalina wrote:
    PD: Se me ocurre que puede ser un error en la tabla “leadcomu” que no contiene datos o se eliminó alguna columna o también puede que se hayan dañado los índices, quizá convenga vaciarla e importar nuevamente los datos de la tabla anterior si es que hay algún respaldo (aunque puede que se pierda algún usuario).

    Ahora si, saludos.

    aaaaah, mirá donde teníamos un informático escondido…..

    No, el problema no era una tabla porque el error era al usar SMTP.

    No sé si cambié una contraseña o algún mosquito logró picar por algún lado y hacer daño pero repasé configuraciones y contraseñas y parece haber quedado en orden.

  • #193577

    caliburnusParticipante

    No quedó completamente en orden, debe ser la seguridad enfermiza del hosting nuevo. Cambié el sistema de correo a ver si es solo por el smtp o si hay algo más.

    seguiremos informando.

  • #193578

    caliburnusParticipante

    ….

Zenex / Abril -> 01/03/2018
Delcar / Abril -> 09/02/2018
Dunlop / Abril -> 01/09/2018

Debes estar registrado para responder a este debate.