Foros Foro General Motociclistas Solidarios Consulta, pedido de ayuda. ¡Qué se yo como catalogar esto! (Problema con xenón)

Este debate contiene 3 respuestas, tiene 3 mensajes y lo actualizó  indiorazio hace 1 semana, 4 días.

LS2
Softruck
Alpinestars
  • Autor
    Publicaciones
  • #377654

    terrorjoel
    Participante
    Softruck

    Buenas gente del foro. ¿Todo bien?. Bueno, nada, lamento hacer ningún aporte. Mis conocimientos son nulos. Al menos siempre que ando por la ruta saludo a los motoqueros que cruzo. Algunos me responden, otros no, pero ta. Mi modo de agradecerle al foro genial es ese, saludar a cada motoquero que cruzo por ahí.
    Sigo con mi Yumbo Milestone, un cañón. Ando en los 50.000 y no puedo quejarme. Espero quizás para fin de año cambiar quizás, pero más adelante les comentaré.
    Ahora, la cuestión es sencilla: NO PUEDO CON LA VIDA DEL XENÓN. Van 3 xenones que compro HID es la marca. Dejan de funcionar porque si. Una vez el balasto, otra vez supuestamente la lamparilla…y ahora nose. Hoy domingo 27/01/19 me fui hasta Pirapolis a visitar unos amigos. Al salir para atrás, me quería morir. No tenía luz. Irresponsable total de mi parte salir sin luz alternativa, pero bueno, son cosas que no esperás que te pasen. Menos cuando hace menos de una semana compré un xenón. Simplemente quería consultarles qué alternativas me recomiendan a tener en cuenta, pues la luz del xenón es tan maravillosa que me da pena descartarla, pero de momento me parece que no queda otra.
    Hoy por ejemplo lavé la moto antes de salir, podría quizás haber mojado algún detalle importante. Pero traté de no mojar la parte donde está el xenón, además no creo que sea eso, pues en un día de lluvia me deja a pie.
    También sospecho de la batería, tiene unos 3 años, es la original de la moto. Pero a quienes les he consultado en estas horas me dicen: “Si la moto arranca con encendido eléctrico, no es problema de la batería”. Yo siempre le pongo liquido a la batería, y la he ido manteniendo.
    A VECES, en MUY RARAS OCASIONES, el encendido eléctrico y todas las luces quedan muertas, pero al andar un poquito todo vuelve a la normalidad.
    En fin, he dado los máximos detalles que he podido. Agradezco alguna idea que puedan tirarme. Estoy considerando la lámpara de LED, dicen que anda bien, pero en mi opinión no se aproxima a lujazo que es el xenón. Tengo fe de que alguien con experiencia pueda asesorarme mejor.
    Hoy compré una linternita en una estación de ANCAP, y viajé a mi pago (unos 100 km´s). Gracias a Dios no me pasó nada. Aunque el riesgo es elevadísimo al andar así en la ruta. En fin, buena vibra. Gracias a quienes se tomen la molestia.

    Zenex

  • #377667
    CaliburNS
    CaliburNS
    Jefe de claves

    El Xenón no es maravilloso, es la porquería más grande que hay en el universo y sus alrededores, encandila todo lo que venga de frente, todo lo que tengas en frente y todo lo que te rodea lo pongas como lo pongas, es demasiada luz y demasiado dispersa, no conviene usar fuera de las ópticas especiales con lupa.
    Siendo la Milestone de óptica redonda, no sé si el reflector es prismático o curvo pero en caso de ser prismático podrías ponerle un LED (comprá bueno, no barato) de 2 o 3 celdas, si es curvo te conviene que sea de 2 para no encandilar. Tal vez uno de 3 no encandile, lo que es seguro que uno de 4, 5 o 6 es igual que un Xenón, tiran la luz para cualquier lado y no hay arreglo.

    • #377692

      terrorjoel
      Participante

      Ok, se tendra en cuenta entonces. Gracias por la data y buena vibra.

  • #377704

    indiorazio
    Participante

    Te voy a decir un secreto, mejor que el xenón, mejor que el led, mejor que las halógenas,…muuucho mejor,…. es andar de día!!!

Zenex
LS2
Dunlop

Debes estar registrado para responder a este debate.