Este debate contiene 12 respuestas, tiene 10 mensajes y lo actualizó  libre hace 2 años.

Motoequip
Delcar Motos
Alpinestars
  • Autor
    Publicaciones
  • #17466

    robinson65
    Participante
    Alpinestars

    Me llamo Robinson y me siento muy contento que me hayan aceptado en este gran foro, les comento que ayer me compré una Yumbo Milestone 2 color champagne o como se escriba ja, elegí esta moto porque habían hablado muy bien de esta moto y de la primer Milestone me dijeron que no se estaban haciendo más y las en venta son las que quedan.
    Tuve unos problemas en la casa que no voy a dar nombre por ahora pero, el tema es que después de dormir la moto la primera noche en casa al otro día para arrancarla fue un laburo, la llevé al service y ajustaron las válvulas y bla bla, espero que quede bien, controlada con un buen tránsito en Montevideo hasta Salinas y viceversa en la mañana me dio 28 kms por litro,no se después de un buen ablande si mejora el rendimiento, en 88 kms hechos después de completarla el entraron 3,11 litros, y vibra un poco para argumentar algo más, qué opinan está bien el consumo y dejará de vibrar?, saludos

    Zenex

  • #191486

    bocaviajero
    Participante

    ! Bom dia amigos de MU ! Bom dia Robinson65!

    Bem vindo ao Foro ; aqui vais encontrar um clima muito legal, de camaradagem . Vais receber todas as orientações de tuas dúvidas, com uma rapaziada experiente e cordial . A Milestone, pelo que já li no Foro, é uma boa moto, pau prá toda obra .
    Boa sorte.
    Bocanegra

  • #191487

    job
    Participante

    Bienvenido Robinson, felicitaciones por la compra, hay veces que las cosas precisan algunos ajustecitos de entrada pero no tengo dudas que una vez que estos se produzcan vas a disfrutar y mucho esa moto.

    Y el consumo es razonable pensar que cuando el motor se suelte, va a mejorar.

    En cuanto a las dificultades para arrancar la moto el primer día, yo tengo una anécdota que cuando presenté la Mondiola en sociedad no conté… por verguenza :P

    Me entregan la moto tipo 17 hrs., cargo nafta, doy unas vueltas por el centro y la rambla y me vengo para el laburo de la noche, meto la moto para el garaje, hago mi trabajo y como a las 23:30 me subo a la moto para irme, toma de aire, contacto, doy arranque…. guaguaguaguagua y nada, insisto… guaguaguaguaguaguagua, no pasa nada. Hombre persistente y que no se desanima ante las dificultades quien esto escribe, vuelve a la carga guaguaguaguaguaguaguaguaguaguaguaguagua guagua y gua (parece que ladra pero es que mi Mondiola es una fiera ;) ) no funca.

    Momento de grandes elucubraciones, debe ser que el motor todavía está muy apretado y el arranque no puede con el motor, ta’ claro que no puedo seguir dándole al arranque, vamo’ hasta la esquina y la tiro en la bajada.

    Primeros cincuenta metros, buena velocidad, engrano segunda… no arranca…

    Segundos cincuenta metros, casi tan buena velocidad como la vez anterior, engrano segunda… idéntico resultado.

    Doblo a la derecha, una bajada de como 5 cuadras de largo, ahora vas a saber lo que es bueno medio que le dije a la rebelde, la dejo ir, engrano seguna… no pasa nada.

    Ahí me acordé de aquel día que don Albert dijo… “Si buscas resultados distintos, no hagas siempre lo mismo”. Paré contra el cordón… que estará pasando me pregunto y entonces lo veo… al botón rojo de la piña derecha marcando pal lao’ de la X :lol: :lol: :lol: , se ve que cuando la anduve maniobrando para acomodarla lo apreté sin querer, lo puse en la posición correcta, media vuelta de arranque y hasta el día de hoy la luna de miel con mi Mondiola es la que había imaginado aquel día, cuando en la puerta del concesionario nos unimos prometiéndonos lo mejor el uno para el otro :lol: :lol: :lol:

    Salú’ la barra!!!

  • #191495

    robinson65
    Participante

    Gracias Bocaviajero y a ti Job, jaja te cuento que a mi hoy de mañana me pasó eso frente a Portones, paro en el semáforo y miro para atrás para ver las luces si estaban prendidas y apretar el freno a ver que tal, con eso se me apaga la moto y le doy arranque y nada que nada, me tuve que ir contra el cordón (imaginate Avda. Italia) y seguía con loi mismo, digo bueno se quemó algo eléctrico yo que sé llamo al auxilio, y por suerte miro el botoncito rojo y veo que estaba en X también, arranque y ahhh que alivio jaja, pero te cuento que dos por tres se me apaga en los semáforos y quedo regalado con el tránsito me parece a mi que modera poco y debe de ser eso

  • #191488

    darwinsalina
    Participante

    Bienvenido al Foro.

    Encontrarás acá un montón de gente amiga y amena que siempre está dispuesta a dar una buena opinión, un buen consejo, en fin, gente buena.
    El foro es bien amplio en sus contenidos, así que seguramente encontrarás acá todo lo que se te ocurra relativo al mundo de los motociclistas y sus máquinas, y lo que no encuentres, pues aportalo tú, que el foro se construye entre todos.

    Felicitaciones por la máquina, ya te irá dando satisfacciones, dale tiempo para que se acostumbre a tí. Como dice Job, todos hemos pasado esos primeros momentos complicados con nuestras motos y no soy la excepción.

    Abrazo.

  • #191489

    josebiker
    Participante

    Hola buenas a todos!!! soy nuevo en el foro mi nombre es jose soy de treinta y tres!!
    Me gustaría dejarle mi canal estoy comenzando un motovlog recorriendo todo Uruguay espero les guste!!

    https://www.youtube.com/channel/UC7DrqROpP_kBNBGcX47ZIYw

  • #191490

    tinchazo
    Participante

    Buenas y bien venido Robinson!!!, y aguante la milestone….hay varios hinchas por aca. Abrazo :thumbsup:

  • #191491

    chelovar
    Participante

    Bienvenido Robinson.

  • #191492

    papilo
    Participante

    Bien venido Robinson, espero disfrutes mucho de esa moto, no te vas arrepentir de tu compra

    Enviado desde mi SM-J200M mediante Tapatalk

  • #191600

    robinson65
    Participante

    No sé si esto lo ves solamente tú o todos papilo, gracias y vamos a ver ya les seguiré comentando como va la máquina, abrazo

  • #191603

    libre
    Participante

    Hola Robinson65! Bienvenido que disfrutes tu nueva compañera! :thumbsup: :clap: yo tengo la uno y hasta ahora sin problema.

  • #191493

    willi
    Participante

    Bienvenido al foro.

  • #191494

    darwinsalina
    Participante

    Bienvenido.
    Encotrará de todo un poco por acá, para ilustrarse, para aprender, para entretenerse y, obviamente, para aportar lo que guste.
    Buenas Rutas!

BMW Motorrad
Dunlop
Delcar Motos

Debes estar registrado para responder a este debate.