Foros Foro General La Posta del Motociclista, Charlas de Bar Seguimos andando! ->> Actualizado 24/10/2017 -> Mejoras varias.

Este debate contiene 49 respuestas, tiene 15 mensajes y lo actualizó  Anchano hace 11 meses.

Dunlop
Softruck
Mac Moto
  • Autor
    Publicaciones
  • #17759

    caliburnus
    Participante
    Zenex

    Estimados usuarios, amigos, en estos días además de tirar cuetes y ponernos en cuete, el staff de Motociclistas Uruguayos arranca algunos cambios con el foro.

    Estaremos migrando de servidor y actualizando el software que mueve esta comunidad virtual, haremos el esfuerdo para entrar en el presente siglo y mejorar el vínculo con las tecnologías actuales.

    La idea es que a quienes solo manejan foros, les sea más sencillo visitarnos en las redes sociales, y a quienes solo manejan redes sociales, les cueste menos contactarse/nos a través del foro.

    Quien logre recuperar la conciencia antes de enero, no se preocupe si ve cosas raras, fuera de lugar o quien sabe, incluso escrituras en lenguajes extraños, es muy posible que no sea efecto del alcohol, sino parte de esfuerzos que puedan resultar infructuosos por que todo esto siga funcionando correctamente.

    A quienes no pierdan el control ni la conciencia y aún así encuentren errores, locuras y cosas desarmadas, no desesperen, el foro va a seguir funcionando como siempre.

    [hic] shhhalú y buenas rutas… :thumbsup:

    (En caso de Delirium Tremens no nos hacemos responsables y no se atenderán quejas, comentarios o reclamos relacionados)

    24/10/2017

    Movido sub-foro de sorteos, desde “Usuarios MU” a “Sponsors”.

    Agregado botón en la barra de menú para acceder directamente al sub-foro de sorteos.

    Cambiada la orientación en que se desplegan los sub-menúes

    Habilitados los elementos de menú para acceder directamente a un foro y sub-subelementos a los sub-foros.

    Cambiado el orden de elementos en el menu.

    Los rusos tienen unas ganas locas de participar en nuestro foro pero no logran dar en el clavo. Por ahora estamos tranquilos.

     

    20/10/2017

    Hicimos algunos cambios en los cachés, eliminamos algunos, agregamos otros, desinstalamos plugins en desuso, instalamos plugins en reemplazo, cambiamos configuraciones, optimizamos imágenes.

    Logramos bajar el tiempo de acceso de 20 segundos a 2,5 segundos en el mejor de los casos, y a 5 segundos en general.

    Ahora sí funciona todo bien.

     

    19/09/2017 (¿fin?)

    Luego de 3 días instalados completamente en el nuevo hosting con montones de addons, plugins y accesorios isntalados funcionando correctamente bajamos el tiempo de acceso a la mitad y las reacciones entre clicks dentro de la página y el foro a un 10 o 20% de lo que llegó a ser.

    Podemos afirmar con tranquilidad que todo está funcionando ya como se debe y el hosting anterior nos estaba matando.

    Queda algo de trabajo por hacer, pero ya llegamos a la versión final, solo quedan ajustes más o menos menores.

    Gracias por el aguante, y disculpen la demora.

     

    16/09/2017 (gui ar alaiv)

    Bueno, pasó bastante tiempo, pero siempre hubo algún engranaje girando, no se generó óxido y la máquina mal o bien vuelve a la vida. Nuevamente tuvimos que cambiar el hosting ya que el anterior nos estaba recortando recursos y el foro poco a poco perdía funcionalidad con el aumento de contenidos. El contenido anterior a la migración (del software usado anteriormente) ya debería estar visible para todos y las funcionalidades, plugins u opciones que no están andando 100% van a volver a su plenitud en los próximos días. (algunas imágenes, emoticonos y afines no se están viendo, algún otro detalle queda que iremos encontrando y solucionando)

    Con respecto a la “velocidad”/”lentitud” lo iremos mejorando, ya estan identificadas las causas que afectan también aquí, esto no era culpa solamente del hosting.

    Saludos, miles de disculpas y gracias por el aguante! good

     

     

    17/05/2017 (novedades)

    Se agregó un plugin para subir archivos adjuntos en los mensajes/respuestas en el foro. Verán un botón de subir archivo, en la parte inferior izquierda, debajo de la caja de edición de texto.

    El límite por archivo es de 512 Kb, da para imágenes y algún documento, por ahora quedará en este valor ya que está puesto a modo de prueba para ver los resultados y aceptación. Esperamos que no se cometan abusos ni se compartan cosas prohibidas o maliciosas. En caso de hacerlo, se tomarán las medidas que corresponda con los usuarios involucrados. Advertimos que aunque se borre el tema o los archivos, estos solo se despublican, una copia queda en el historial del foro, accesible a los administradores.

    Las imágenes se podrán subir con el ícono de imágen en la barra de herramientas, directamente desde el disco propio, evitando tener que usar servidores externos que a algunos usuarios les generan incomodidades.

    Y podrán definir el tamaño de la imágen también.

    (problemas de funcionamiento)

    Hoy nos dimos cuenta de que no se podía responder en los temas del foro, lo cual era causado por un plugin en desuso, por tanto lo desinstalamos y aparentemente todo volvió a la normalidad.

     

    07/05/2017

    (general)

    El menú superior se expandió un poco para darle más accesibilidad a los distintos subforos, artículos y herramientas que se agregaron.

    • Nuevo calendario.
    • Página del tiempo y previsión del estado climático.
    • Motomarket. En un futuro fuera del formato foro, pasará a ser una tienda como corresponde.
    • También se agregarán al menú subsecciones de los subforos y será bastante más completo con el acceso más directo a cada zona y temas.

    Algunos usuarios podrán encontrar las cosas algo desordenadas pero los cambios son para agilizar, por ello es que se modificó el menú y se va a expandir aún más. (@indian)

    El sistema de mensajes actual, no es exáctamente como el anterior pero es igual de sencillo usarlo. No teman consultar en caso de tener dudas, abrir algún tema exponiéndolo o comentar en este mismo artículo si es necesario.

    Ahora los perfiles de usuario disponen de una pared al estilo Facebook, donde podrán publicar sus estados (yo todavía no termino de entenderlos pero la moda manda) cambiar la imágen de su portada, el avatar y agregar una firma. Por más que algún cambio no se vea en el foro, queda todo en la base de datos y cuando podamos rehacer los índices debería quedar visible al público.

     

    06/05/2017

    (tema base de datos)

    Estaba todo mal, y luego ya no tanto.

    Pudimos definir cual es el problema con la base de datos y es que la base de datos no tiene ningún problema. El problema lo tiene el nuevo hosting que no nos deja manejar correctamente la base de datos. De un día para el otro nos impusieron límites que cuando pagamos no existían y luego de dialogar, negociar y discutir ya por más de 1 mes y medio, la conclusión que sacamos es que la empresa nueva nos defraudó. (hablando en términos de “fraude” legal)

    De todas formas se va a solucionar, vamos a cambiar de servidor/empresa, pero para ello no va a haber más sobresaltos y se van a dar cuenta de que todo está terminado cuando empiecen a ver los mensajes, respuestas y temas del foro que actualmente aparecen como ocultos. (está TODO el contenido, TODA la historia de M.U.)

    Saludos a todos y disculpen las molestias.

    12/04/2017

    Estaba todo andando, y luego ya no.

    Tuve que volver atrás con una base de datos ya que había una corrupción de datos de la importación del anterior que se termino de recontra corromper con el actual. Esa es la razón por la que no se ven respuestas anteriores, pero sí van a ver respuestas actuales.

    Hay dos bases de datos muy grandes, una es la de respuestas, la otra es la de usuarios, ambas están dando problemas. (de ahí que no se vean tampoco algunos avatares luego de ser cambiados @hawk )

    Si hago un cambio drástico (cortar una base de datos por fecha, o vaciarla) el sitio se cae, porque también eliminaría relaciones entre bases de datos. Así que por ahora, las respuestas anteriores para algunos usuarios quedan invisibles, las actuales deberían verse todas.

    Hice también algunos cambios en el sistema de menú para agregar el elemento “recientes” que alguna que otra persona iba a sentir en falta. ( @hawk )

    Algunos usuarios nuevos y algunos cambios de contraseña también se perdieron.

     

    11/04/2017

    La información de esta fecha se perdió por la restauración de la base de datos.

     

    07/02/2017

    Ojalá nunca les pase.

    Si se llegan a enterar de los Km. de teclado que hay invertidos acá adentro en forma de discusiones/charlas, le da un ataque a alguien. (acotación inútil, pero no quiero ser el unico enterado)

    El foro estaba completamente migrado, casi para salir, pero hubo un problema con las respuestas de los topics, que si bien figuraban en los contadores, no aparecían en el nuevo foro.
    ¿saben que?

    Format C:rvidor

    El software actual generó un agujerito de compatibilidad, pues se había actualizado una parte del sitio anterior, pero no otra y la importación de datos al nuevo se trancaba sin dar error alguno. Hubo que arrancar de nuevo, pero con todo el camino andado, quedaron todas las indicaciones para repetir, así que no costó tanto rearmar.
    Falta cada vez menos.

     

    06/02/2017

    Invertí el órden de este registro así lo más nuevo y actual queda arriba. Lo viejo va p’abajo y que se pierda.

     

    22/01/2017

    Por cuestiones ajenas a nuestra voluntad, en los ultimos días se vió afectado el sistema de registro de usuarios por dejar de responder el servidor de correo.
    Lamentablemente, nos dimos cuenta recién hoy y no sabemos qué tanto se haya afectado el normal funcionamiento.
    Quien haya querido suscribir, cambiar contraseña, etc… y no haya recibido el email de confirmación o el sitio le haya respondido con un error relacionado, puede intentar ahora.

     

    18/01/2017

    Dado que no ha habido más quejas, por el momento al menos, nos vamos a dedicar a la migración plenamente. Quien quiera donar unos biscochitos, papas chips, coca cola, alguna muzza a caballo, sanguches calientes, asado con rusa o algo similar para el equipo de programadores internacionales, será eternamente agradecido.

     

    16/01/2017

    Habemus Tapatalk con el dominio normal. Pueden dejar de usarlo, pero el temporal sigue habilitado por si las moscas.

     

    13/01/2017

    Tapatalk se niega a liberar el dominio viejo a pesar de que el titular anterior ya inclusive cerró la cuenta. Por ahora y hasta nuevo aviso, “.ga” sigue funcionando.

     

    12/01/2017

    Tapatalk está funcionando temporalmente con motociclistasuruguayos.ga/foro

     

    11/01/2017

    Quien tenga Tapatalk, por favor hacer la prueba ahora a ver si funciona. Cualquier cosa me pegan el grito (no muy fuerte)
    Lamento las demoras.

     

    08/01/2017

    Tapatalk ESTÁ funcionando mal, de hecho no está funcionando poque la configuración está atada a algunas particularidades del hosting anterior.
    El foro también tiene parte de su configuración atada de la misma manera, por lo que no se puede acceder a algunos paneles de administración. (Hubiera sido genial tocar unos botones en un panel, pero no se va a poder.)
    Lamento las demoras.

     

    02/01/2017

    Es posible que Tapatalk no esté funcionando o esté con problemas. (Por ahora solo ha consultado una persona)
    Si luego de las 12 del mediodía del 03/01 continúa el problema, recomendamos borrar nuestro foro y volver a configurarlo.
    En caso de que persista, por favor avisar.

     

    01/01/2017

    Terminó de cambiar el hosting. El mismo foro de siempre, está ahora alojado en otro sitio.
    Un pequeño cambio que podrán notar, es que en la barra de direcciones, donde antes era “motociclistasuruguyos.com” ahora pasó a ser “motociclistasuruguayos.com/foro”
    El sistema de mensajería privada, todavía no está andando, o al menos no anda bien.
    El sitio está algo lento, por momentos demasiado.
    Los avisos de mensaje nuevo, tanto como de cambios en artículos publicados, no están llegando por email
    Algunos navegadores pueden no entrar al foro o dar error luego de poner usuario y contraseña. Debería solucionarse con el correr de las horas y/o limpieza de caché/historial del navegador.
    Los enlaces internos y antiguos del foro hacia otros artículos+/temas no están funcionando debido al cambio de dominio. Se puede intercalar “/foro” luego del .com y antes del resto del enlace, con lo cual se accede sin problemas.
    Saludos.

    • Este debate fue modificado hace 1 año, 4 meses por CaliburNS CaliburNS.
    • Este debate fue modificado hace 1 año, 4 meses por CaliburNS CaliburNS.
    • Este debate fue modificado hace 1 año, 3 meses por CaliburNS CaliburNS.
    • Este debate fue modificado hace 1 año, 3 meses por CaliburNS CaliburNS.
    • Este debate fue modificado hace 1 año, 3 meses por CaliburNS CaliburNS.
    • Este debate fue modificado hace 1 año, 3 meses por CaliburNS CaliburNS.
    • Este debate fue modificado hace 1 año, 3 meses por CaliburNS CaliburNS.
    • Este debate fue modificado hace 1 año, 3 meses por CaliburNS CaliburNS.
    • Este debate fue modificado hace 1 año, 3 meses por CaliburNS CaliburNS.
    • Este debate fue modificado hace 1 año, 3 meses por CaliburNS CaliburNS.
    • Este debate fue modificado hace 11 meses por CaliburNS CaliburNS.
    • Este debate fue modificado hace 11 meses por CaliburNS CaliburNS.
    • Este debate fue modificado hace 11 meses por CaliburNS CaliburNS.
    • Este debate fue modificado hace 9 meses, 4 semanas por CaliburNS CaliburNS.
    • Este debate fue modificado hace 9 meses, 4 semanas por CaliburNS CaliburNS.
    • Este debate fue modificado hace 9 meses, 4 semanas por CaliburNS CaliburNS.
    Zenex

  • #192894

    hawk
    Participante

    Gracias!!!!

    Saludos, felices fiestas.

  • #192895

    darwinsalina
    Participante

    Permítaseme felicitar y agradecer al Staff de Motociclistas Uruguayos por la dedicación, la constancia y la garra que le ponen al foro. Gracias a ese esfuerzo que lleva varios años ya, los usuarios nos vemos beneficiados no sólo con información útil cuando la necesitamos, sino con el fraternal apoyo de muchos hermanos motociclistas a los que algunas veces sólo conocemos a través de este foro y, en algunos casos personalmente.

    En lo personal, llevo a Motociclistas Uruguayos en el corazón por el enorme (si ENORME) aporte que me brinda.

    Vaya para todo el Staff y para los colaboradores anónimos (que siempre los hay) un gran abrazo y los mejores deseos para estas fiestas. Que el 2017 sea una año lleno de éxitos y bendiciones.

    Nos estamos encontrando en el Foro.

    Buenas rutas para todos.

  • #192896

    bocaviajero
    Participante

    ! Bom dia amigos de MU !

    Obrigado Caliburnus !
    Seguiremos com o Foro, onde todos os motociclistas se encontram . Concordo com Darwin , pois para mim, é muito importante manter este contato com vocês, este intercâmbio cultural que só fortalece a classe motociclística e nos aproxima . Fronteiras , para nós, só mesmo nos mapas, né ?
    Saudações para todos , boas festas .

    Bocanegra

  • #192920

    alvaro-da-silveira
    Participante

    Compermiso y permitanme agradecer por permitir ingresar al grupo de motociclistas uruguayos. Soy nuevo en esto y quiero integrarme…desde ya muchas gracias.. FELIZ NAVIDAD Y PRÓSPERO AÑO NUEVO..buenas rutas para todos..

  • #192897

    darwinsalina
    Participante

    Bienvenido Álvaro!
    A disfrutar del Foro!
    Feliz año y buenas rutas.
    :thumbsup:

  • #192898

    ar77
    Participante

    Me sumo a Felicitar y agradecer por el esfuerzo y Pasión que manejan éste tan querido Foro ( staff y colaboradores de Fierro ) Muy Felices Fiestas y un Próspero y Muy Feliz2017 y Año Nuevo Vida Nueva!!!

  • #192899

    caliburnus
    Participante

    Uds. no lo han notado, pero en estos instantes el piso está moviéndose…………. :dry:

    B)

  • #192900

    darwinsalina
    Participante

    :sick: :sick: :sick:
    :silly:
    :clap:

  • #192901

    bocaviajero
    Participante

    :whistle: :whistle: :? :silly:

  • #192902

    caliburnus
    Participante

    Sí, idas y venidas, parece que no pasa nada, pero sí pasa. Es que el sistema elegido es bastante complicado y los cambios cuestan bastante, en unas 24 horas se va a ver el primer cambio. (la pérdida de algún mensaje y/o thread va a ser la señal)

  • #192903

    caliburnus
    Participante

    Bueno, el cambio de servidor ya terminó, el foro sigue funcionando con el mismo software pero ya está parado sobre distinto terreno.

    De ahora en más trabajaremos para actualizar el software.

    Feliz Año nuevo!

    (La mensajería privada por ahora puede que no esté andando)

  • #192904

    bocaviajero
    Participante

    ! Boa tarde amigos de Mu y de rutas ! Boa tarde Caliburnus !

    Bem, para os que estão lendo o que escrevi – !! Parabéns!! – pois sobrevivemos a mais um ano , estamos em contato com o Foro e isso é muito bom …

    Gostaria de saber se algumas mensagens foram perdidas, sem volta .

    Grato e Saudações .
    Bocanegra

  • #192905

    caliburnus
    Participante

    Hola bocaviajero… Feliz Año nuevo.

    El contenido del foro está o debería estar completo. La mensajería privada también, al menos en mi casilla está todo igual a como estaba.
    La pérdida de mensajes a la que me refería cuando anuncié los cambios, era sobre mensajes que se hubieran publicado en las 12 horas anteriores al cambio de hosting, contenido anterior al día previo al cambio no debería perderse absolutamente nada.

    El unico inconveniente que puedo confirmar y que por ahora no puedo encarar, es que como el dominio cambió levemente (“/foro”) los enlaces a artículos/threads no están funcionando correctamente, pero intercalando /foro en la dirección se puede acceder sin problema. “motociclistasuruguayos.com/articulopepito” —-> “motociclistasuruguayos.com/foro/articulopepito”
    Para solucionar esto, debo bajar el foro unas horas y modificar la base de datos. No es algo del otro mundo, solo demora el PC mientras procesa los cambios, pero por estos días tengo que atender varios trabajos que me entraron cerca de fin de año y no puedo darle al foro las horas diarias necesarias para solucionar todo bien rápido.

    Muchas gracias y disculpen las molestias.

    Trabajando para usted. :whistle:

  • #192906

    bocaviajero
    Participante

    ! Bom dia companheiros de MU ! Bom dia Caliburnus !

    Eu não tenho do que reclamar em MU ; somente agradecer pela oportunidade de conviver com vocês . :clap:
    Eu reconheço o trabalho dos Administradores e Colaboradores de MU e, por isso também agradeço . Não há moléstia alguma Caliburnus, estamos aqui para nos divertir .
    ! E viva 2017 !

    Saudações .
    Bocanegra

  • #192907

    burgyman
    Participante

    Hola Caliburnus.

    Gracias por tu respuesta y sugerencia.

    Borré el foro de Tapatalk

    Cuando intentó seguirlo de nuevo, entra en un looping de conexión y no sale de ahí

  • #192908

    caliburnus
    Participante

    Ok, impeca, habrá que revisarlo. Gracias por el dato.

  • #192909

    caliburnus
    Participante

    Logré reparar algunas configuraciones y al menos el backend de configuración volvió a funcionar. Quien tenga Tapatalk que le pegue una pruebita.

  • #192910

    burgyman
    Participante

    Buen día. Acabo de actualizar Tapatalk. Dice que este foro no funciona con Tapatalk. Saludos

  • #192911

    caliburnus
    Participante

    Ahora es un tema de registro. Hice uno temporal, prueben con motociclistasuruguayos.ga/foro en Tapatalk.

  • #192912

    caliburnus
    Participante

    A mi al menos me funciona.

    Enviado desde mi DROID RAZR HD mediante Tapatalk

  • #192913

    El Zipo
    Participante

    A mi con el temporal aparentemente volvió a funcionar. Gracias

    Enviado desde mi LG-G3

  • #192914

    caliburnus
    Participante

    Estamos funcionando con tapatalk y el dominio original. !!!

    Enviado desde mi DROID RAZR HD mediante Tapatalk

    EDIT: Espero que todo le esté funcionando a todos, de lo contrario, por favor avisar porque de ahora en más, los esfuerzos se van a volcar a la migración propiamente dicha.

  • #192915

    burgyman
    Participante

    Acabo de probar y acá estoy, tapatalkeando de lo lindo!

    Muchas gracias

  • #193106

    nm3
    Participante

    che ahora tampoco deja editar los topics o respuestas hechas recien??

  • #192916

    caliburnus
    Participante

    A algunos usuarios sí y a algunos otros no. No es un tema de permisos o configuraciones que se haya tocado, aparentemente es necesario un refresco de la caché del navegador. Es posible que sea por remanentes del hosting viejo todavía cacheados, que el navegador no puede resolver correctamente.
    Debería pasar a funcionar con un refresco de la caché del navegador o borrado de historial. (al menos de lo relativo al foro)

  • #193242

    nm3
    Participante
    Caliburnus wrote:
    A algunos usuarios sí y a algunos otros no. No es un tema de permisos o configuraciones que se haya tocado, aparentemente es necesario un refresco de la caché del navegador. Es posible que sea por remanentes del hosting viejo todavía cacheados, que el navegador no puede resolver correctamente.
    Debería pasar a funcionar con un refresco de la caché del navegador o borrado de historial. (al menos de lo relativo al foro)

    Nop, ya borre todo y hasta probe con el navegador EDge que nunca lo habia usado para nada y no me deja editar

  • #192917

    Anchano
    Participante

    Ayer pude editar pero enseguida de escribir, hoy lo que hice ayer ya no puedo.

    EDIT: Y estoy editando para probar.

    Se ve que homologaron la fecha de caducidad.

  • #192918

    caliburnus
    Participante

    Prueban ahora niños…. :P (por lo menos de ahora en adelante debería poderse)

  • #193253

    nm3
    Participante
    Caliburnus wrote:
    Prueban ahora niños…. :P (por lo menos de ahora en adelante debería poderse)

    Ahora sí, muchas gracias

  • #196133
    CaliburNS
    CaliburNS
    Jefe de claves

    Ultimos cambios.

    • #208568

      mathirutero
      Participante

      Todavía está lento el sitio, pero algo es algo

      PD. Volví  good

  • #196176

    hawk
    Participante

    Aha… o sea que motociclistas uruguayos arranca de cero en cuanto a la parte de respuestas @caliburns

  • #196177
    CaliburNS
    CaliburNS
    Jefe de claves

    Arranca en 0, pero cuando recupere la base de datos, va a aparecer todo visible, porque la información está.

  • #196178

    Anchano
    Participante

    Este tema está visible en la cabecera de todos los foros.

    • Esta respuesta fue modificada hace 1 año, 4 meses por  Anchano.
  • #196180

    hawk
    Participante

    Arranca en 0, pero [s]cuando recupere[/s] si algún dia logro arreglar la base de datos, va a aparecer todo visible, porque la información está.

    cool

  • #196181

    hawk
    Participante

    No me gusta esto no puedo ni editar ni borrar ni nada :( :(

  • #196426

    job
    Participante

    …ya que había una corrupción…

    Como… acá también!!! como está este paisito, movés una piedra y salta la liebre, el cambio del almirante, el fonasa, la dgi… ahora también el foro, mammma mía!!! cry

    Nahhh, estoy escribiendo en broma, y solo para ver si puedo publicar algo, felicito al equipo por emprender el laburo de mejorar/modernizar el foro, y como todavía ando medio perdido, si logro publicar algo… capaz que me felicito yo también mail

    Salú’ la barra!!!

     

     

  • #196427

    El Zipo
    Participante

    Bueno , me termino de avivar que me mandaba el link con el reseteo de contraseña a la bandeja de correo no deseado. Me llevo dos días darme cuenta.  Ta, tengo delay nauronal.  Esta quedando bueno , arriba gente.

     

  • #196432
    CaliburNS
    CaliburNS
    Jefe de claves

    No me gusta esto no puedo ni editar ni borrar ni nada :( :(

    tus mensjes actuales deberias.

  • #202998

    willi
    Participante

    mail mail mail mail

  • #203365
    CaliburNS
    CaliburNS
    Jefe de claves

    También se puede subir una imágen directamente al mensaje desde el equipo propio….

     

  • #203368

    Anchano
    Participante

    opi…

     

  • #203371

    hawk
    Participante

    Se agregó un plugin para subir archivos adjuntos en los mensajes/respuestas en el foro. Verán un botón de subir archivo, en la parte inferior izquierda, debajo de la caja de edición de texto.

    El límite por archivo es de 512 Kb, da para imágenes y algún documento, por ahora quedará en este valor ya que está puesto a modo de prueba para ver los resultados y aceptación. Esperamos que no se cometan abusos ni se compartan cosas prohibidas o maliciosas. En caso de hacerlo, se tomarán las medidas que corresponda con los usuarios involucrados. Advertimos que aunque se borre el tema o los archivos, estos solo se despublican, una copia queda en el historial del foro, accesible a los administradores.

    Es una broma….?

    Con 512 Kb?  o te referís a que no aparezca algún árabe con viruses?

  • #203372

    hawk
    Participante

    No tengo para editar y los post andan para el ojete

     

  • #203373

    hawk
    Participante

    y el tamaño de letra por defecto es muy chico

     

  • #203493

    indian
    Participante

    hola,ando por aquí bye

  • #203499
    CaliburNS
    CaliburNS
    Jefe de claves

    No tengo para editar y los post andan para el ojete

    Se puede editar los mensajes propios solamente y el tiempo para hacerlo es de unos 15 minutos si mal no recuerdo.

    Y lo que está mal no es el texto chico, sino las citas demasiado grandes. (ojo, los años no vienen solos)

    • Esta respuesta fue modificada hace 1 año, 3 meses por CaliburNS CaliburNS.
  • #204564

    willi
    Participante

    1 2 3 probando

  • #368794

    Anchano
    Participante

    APARECIO EL HISTORICO!!!!

    cry

     

     

    yahoo yahoo   yahoo   yahoo   yahoo   yahoo   yahoo   yahoo

Softruck
Speedshop
Zenex

Debes estar registrado para responder a este debate.