Este debate contiene 7 respuestas, tiene 4 mensajes y lo actualizó  tkcarlos hace 2 años, 2 meses.

Rubi Bikes / Abril -> 01/02/2018
SpeedShop  / Abril -> 01/06/2018
Delcar / Abril -> 09/02/2018
  • Autor
    Publicaciones
  • #16846

    tkcarlosParticipante
    Zenex / Abril -> 01/03/2018

    Saludos para todos!!!

    Necesito consejo con respecto a mi moto smx150 (foto de perfil)

    El problema es que cuando la acelero en 4/5ta la moto levanta revoluciones y acelera poco.

    ¿será el embrague?

    Hay veces que parece que no lo hace tanto y otras como que lo hace mas!!
    En caso de que sea el embrague, tienen idea de si es muy difícil para reparar?

    En caso que no sea el embrague que puede ser?

    Desde ya quedo muy agradecido.

    Saludos a todos!!

    Zenex Gde. / Abril -> 01/04/2017

  • #187417

    bocaviajeroParticipante

    ! Bom dia MU ! Bom dia TkCarlos !

    Dependendo da quilometragem, é possível :
    – os discos de embreagem estarem gastos ;
    – as molas de embreagem estarem fracas ( comprimento menor ).
    Se o cabo da embreagem está normal, fluindo quando é acionado, o melhor é abrir a tampa da embreagem e verificar o que há lá dentro …
    ! Boa sorte companheiro !
    Bocanegra

  • #187418

    chevesteParticipante

    ¿Probaste cambiando el aceite?

  • #187419

    indianParticipante

    …respecto al embrague,es un trabajo que se hace sin bajar motor,así que no te pongas nervioso por eso.

  • #187451

    tkcarlosParticipante

    Si, cambie de aceite y sigue igual lo raro es que aveces noto como que lo hace menos que otras veces.

  • #187434

    tkcarlosParticipante

    Muchas gracias por tus consejos bocaviajero

  • #187420

    chevesteParticipante

    ¿Qué aceite estás poniendo?
    ¿Nunca le hiciste nada al embrague/motor?

    Si pusiste un aceite distinto al anterior, es posible que los efectos del cambio no se sientan completamente por unos cuantos kilómetros.

  • #187531

    tkcarlosParticipante

    Le puse un motul 3000.
    Supuestamente le habian puesto un motul pero como me hicieron un par de cagadas en ese taller decidi cambiarle el aceite yo mismo y estar seguro de lo que pongo.

    El motor esta echo 150 pero nunca tuve problemas (hasta ahora)
    El problema no es grave por lo menos por ahora pero por ejemplo si en un repecho le doy palo no responde cono antes, patinas mas de lo que anda.

SpeedShop  / Abril -> 01/06/2018
Dunlop / Abril -> 01/09/2018
Repsol / Abril -> 01/03/2018

Debes estar registrado para responder a este debate.