Foros Mecanica / Bricolage Tutoriales Tutorial sencillo como tensar el cable de embrague

Este debate contiene 19 respuestas, tiene 8 mensajes y lo actualizó  job hace 1 año, 3 meses.

Rubi Bikes
LS2
Repsol
  • Autor
    Publicaciones
  • #159
    seba158
    seba158
    Moderador
    Alpinestars

    embrague_port.jpg
    Es necesario tensar habitualmente el embrague para evitar un desgaste prematuro del mismo.Antes de proceder al tensado comprobaremos si se desliza sin dificultad por el interior de la funda del cable;Si hay problemas de deslizamiento comprobaremos que en la funda no haya ningún golpe en todo su recorrido.Será necesario tensar el embrague cuando veamos estos síntomas en la moto:*Problemas o dificultades al cambiar de velocidad.*Dificultad para dejar la moto en “punto muerto”*Desajustes entre la aceleración y la velocidad del motor, el embrague patina.Para ajustar el recorrido de la maneta de embrague seguiremos los siguientes pasos:*Aflojar contratuerca girar el regulador.*Apretar contratuerca.*El recorrido normal de la maneta
    embrague_maneta.jpg
    A continuación en el otro extremo del cable seguiremos los siguientes pasos:*Aflojar contratuerca*Girar la tuerca de ajuste*Apretar contratuerca.
    embrague1.jpg
    Una vez hayamos hecho los ajustes comprobaremos el buen funcionamiento del embrague con el motor en marcha.Para asegurar una buena conservación del cable de embrague es necesario engrasarlo con lubricante de cables.La falta de mantenimiento del cable de embrague puede tener como consecuencia la sustitución de los discos de embrague por deformación o perdida de elasticidad de los muelles o por estar las pastillas de fricción completamente pulidas.

    Zenex

    KamiKaze

  • #18035

    juandakar
    Participante

    buena info sebaa!
    es algo muy sencillo de hacer, y q mucha gente no hace.
    arriba!

  • #18111
    seba158
    seba158
    Moderador

    mecanica basica para principiantes

    KamiKaze

  • #18036

    jhonaloko
    Participante

    Buenas,
    De los principiantes debo ser el que mas, jaja.
    El tema es el siguiente, hace poco se me rompio el cable del embrague en pleno funcionamiento, por suerte justo estaba a 4 cuadras de mi casa, asi que volvi en 3ra lo que quedaba del camino. Ahora bien, reemplaze el cable pero el embrague no esta abriendo, tengo que hacer algun ajuste o sera que se rompio el embrague?. En ningun momento senti ningun golpe o algo que indicara que se rompio algo y no meti ningun cambio hasta tenerla apagada.

  • #18037

    indio2
    Participante

    no decis que marca es tu moto pero basicamente se aplica el tutorial.una vez colocado lo tenes que ajustar para que tenga la holgura con la palanca del manubrio sin apretar.eso te lleva a ajustar los reguladores .si lo ajustas demas te patina el embrague(siempre esta trabajando),en ese caso lo aflojas un poco.si regulas de menos cuando apretas la palanca el brazo que acciona en el motor no hace todo el recorrido y no desbria.todo esto suponiendo que pusiste todo el cable nuevo.si cambiaste solo el cable interno tenes que variar el largo del cable corriendo el evita soldadura.espero que se entienda.saludos

  • #193402

    jhonaloko
    Participante

    Bien, es una zanela rx125 (parecido ahora bien en al gts125 de yumbo)
    El asunto es que cambie el cale interno, en los papeles, deberia haber quedado bien o a lo sumo patinando ya que el cable esta justo (medi el cable anterior) y la palanca que esta en el motor se mueve hasta el tope, no mueve mas porque no da mas, pero aun asi cuando intento poner el cambio es como si nunca apretara la palanca del embrague. No he probado dejarlo mas holgado porque supuse (por lo que entendi) que si lo dejo flojo nunca va a abrir… Por ahi me dijeron que habia que abrir el motor y ajustar los discos, la verdad no lo hice, no me suena muy logico porque nunca tuve problemas con el embrague, solo se corto el cable porque no lo lubrique (por alguna razon se me ocurrio que no era necesario :whistle: ) y se reseco el metal

  • #18038

    indio2
    Participante

    revisa si el cable corre al tope de recorrido.cuando no apretas nada la palanca del motor debe estar en el minimo de recorrido.cuando apretas la palanca de embrague controla el giro(recorrido) de la palanca motor que llegue al maximo.si aun asi no desembraga y arrastra el cambio seria de adentro del motor.el cable interno ? lo aceitaste bien que corra libre ?.cambiale la regulacion hasta que no te quede de afuera por hacer antes de abrir el embrague. espero novedades.saludos

  • #18039

    bocaviajero
    Participante

    ! Boa tarde companheiros de MU y de rutas ! Boa tarde JhonaLoko !

    Se o cabo tem as mesmas características do anterior , comprimento e pontas iguais, certamente há que regular alguma coisa ; ou na região do manete ( lado esquerdo , onde o cabo encaixa ), ou no meio do cabo ( há cabos com regulagem no meio do caminho … ) , ou na outra extremidade que vai ao motor – o que não é comum, mas algumas motos trail tem essa regulagem .
    Pelo relato não é coisa grave, pois comenta que simplesmente rebentou …
    Isso é um aprendizado quase obrigatório para qualquer motociclista ; e este é o momento imperdível para aprender . Algum amigo ou vizinho daí deve poder ajudar .
    Boa sorte !

    Saudações.
    Bocanegra

  • #193423

    jhonaloko
    Participante

    Buenas Indio y Bocaviajero,
    Hoy probé cambiar la longitud del cable de vuelta y no funcionó, al parecer la palanca que está en el motor parecería realizar todo el recorrido, con respecto a la regulación externa, ahora no estoy con la moto, pero mañana veo de sacarle alguna foto a lo que hice, a ver si hay algo que hice mal

    En todo caso les comento que pasa… Muchas gracias!

  • #18040

    jhonaloko
    Participante

    Buenas,
    Les comento que hoy tratamos con un amigo de volver a ajustar el cable, como dije antes, seguimos en la misma situacion, al parecer la palanca del motor hace toda la vuelta hasta ahi no habria problema, ir en probe regularla desde la leva y desde el motor, el cable corre bien por dentro de la manguera asi que tampoco parece ser de ahi, igual para salir de dudas saque la linga de la manguera para probar ¨a mano¨ a ver si abria y no hubo chance (la tengo en 1° y trato de prenderla con el embrague abierto, tiene el sistema para no encender con el cambio puesto a menos que el embrague este abierto, el de todas las motos, reconoce como que se abrio el embrague y trata de arrancar pero se va, asi que obviamente no esta abierto), lo que si he notado es que antes la palanca del embrague (la que esta sobre el motor) parecia tener una mejor respuesta a la hora de volver a su lugar, ahora como que le cuesta un poco… Les dejo unas fotos del motor.., sale desajustado el embrague, porque ya me rendi estoy desde las 19 y no quiero mas nada…
    Asi que bueno, por la parte externa hice todo lo que encontre para hacer, creo que va a ser hora de morir en el que dice que sabe porque para abrir el motor no tengo las herramientas ni el espacio como para no cagarla (Tiempo si porque estoy de licencia :panic: )…
    Bueno si conocen alguno (Hay que ver que soy de piedras blancas, hay un service zanella, pero no se si me inspira confianza…) o saben de algo que no hice veremos a ver que pasa…

    Fuera de eso, muchas gracias por la ayuda!

    https://drive.google.com/file/d/0B6MiZNGThAEzYldadmVwWXEyWXM/view?usp=sharing
    https://drive.google.com/file/d/0B6MiZNGThAEzelBmMjcwcFRja2c/view?usp=sharing
    https://drive.google.com/file/d/0B6MiZNGThAEzYlJySFRBRFFPLUE/view?usp=sharing

  • #18041

    bocaviajero
    Participante

    ! Bom dia MU ! Bom dia JhonaLOko !

    ? Daí Jona ?
    Somente é possível ver alguma coisa na segunda foto ( 0005 ), onde é possível notar que o regulador está totalmente desregulado . ? Já experimentastes puxar o cabo até quase o final da rosca e depois apertar a porca e contraporca e testar? …
    Daqui é quase impossível ajudar mais .
    Mas, não desiste, que haverá uma boa alma por perto de ti , há que perseverar .
    Saudações .
    Bocanegra

  • #18042

    indio2
    Participante

    en la segunda foto,aparece el regulador que esta a la derecha del motor.tenes que desprender la terminal del cable en el motor.corres el regulador hacia adelante con las roscas.la parte interna con rosca la corres casi toda para adelante girando las tuercas grandes.ahi conectas nuevamente el cable de embrague y probas si acciona.cuando termines ajustas las tuercas grandes para que apriete bien la chapa que esta atornillada al motor.quedo atento a lo que pase.saludos

  • #18043

    jhonaloko
    Participante

    Si sacamos la foto antes de regularlo, eso que me dicen lo hice , ajuste bien para adelante, calze el calbe y ajuste con la otra tuerca hasta que quedo moviendo la chapa hasta el tope. Despues incluso acorte 1 o 2cm el cable para que quedara bien justo, pero no hubo forma seguia sin abrir, lo afloje un poco a ver si por ahi no lo estaba pasando de fuerza y tampoco, volvi a aceitar el cable y me asegure de que corra bien, lo deje justo de vuelta y nada…
    Igual hoy viche algun video por ahi, a ver si no estaba siendo tan carne y por lo que vi estaria bien, no perfecto, pero bien…

  • #18044

    jhonaloko
    Participante

    Bueno… tengo buenas pero malas noticias,
    La buena, vino un primo mio que encara bastante con la mecanica y al parecer el cable estaba bien, la mala es que mi hermano me dijo que uso la moto el jueves (segun el anduvo genial, imagino que arranco y rompio algo aunque me jura que no sintio nada -no qiuere pagar el arreglo :angry: – ), el hecho es que el embrague se rompio el domingo de la semana pasada asi que obviamente uso la moto sin el embrague y lo tenia muy calladito … Y bueno, es un hecho, habra que morir en el mecanico y esperar que no halla destrozado la caja de cambios… :clap:

    Muchas gracias por su ayuda gente! Disculpen la joda!

  • #193432

    hawk
    Participante

    Si es habilidoso se puede andar sin embrague sin romper la caja de cambios, de hecho se me ha reventado la linga y he vuelto a casa sin embrague pila de veces en distintas motos, tampoco son de cristal las cajas.

  • #193440

    tafigabii
    Participante

    Con humor:
    Me hizo acordar cuando anduve largo tiempo con un clavo atado al cable embriagué de mi honditaporque rompí en ruta 7 y lo cambie como 1 mes después jaja, uno putea cuando se le rompe el embriague es innegable , pero se vuelve mcgiver para arreglado al paso

  • #193631

    job
    Participante
    tafigabii wrote:
    …pero se vuelve mcgiver para arreglado al paso

    Otra con humor, paro para entrar en una ruta y veo venir un motociclista que hacía un movimiento con el dedo índice de la mano derecha, cual pescador con aparejo sintiendo el pique, cuando lo alcanzo veo que tenía enrollado el cable del acelerador en el mencionado dedo y dale que es tarde, meta ruta nomás!!! :woohoo:

    Los Mcgiver andan a lo largo y a lo ancho de las rutas nacionales :lol: :lol: :lol:

    Salú’ la barra!!!

  • #18045

    bocaviajero
    Participante

    ! Bom dia companheiros de MU !

    Isso já aconteceu comigo ; fui pescar com amigos a 130 Km de casa , láaaaa pelos anos 80 e , fazendo estrepolias com a moto , rebentou o cabo do acelerador, bem ali na manopla … Sem muito o que fazer acabei amarrando a ponta do cabo num pedaço de galho de árvore e voltei prá casa pilotando só com uma mão e com a outra a acelerar , que nem Job comentou, pescando , he, he … Nunca mais deixei de levar sobressalentes na minha bagagem .
    Cambiar marchas sem embreagem não é difícil, também ; só é mais ” dolorido ” na hora de reduzir …

    Saudações.
    Bocanegra

  • #18046

    jhonaloko
    Participante

    Buenas gente!
    Primero que nada agradecer a quienes trataron de ayudarme, segundo, tenían razón, como buen carne no había ajustado bien el embrague, justo andaba complicado con el laburo así que la deje tirada casi todo el mes, hoy la agarre de vuelta y me di cuenta de que (como me habían dicho) no ajuste bien el embrague, lo ajuste y anda divino…
    Dicen que el que no sabe es como el que no ve… jeje, pero ya quedo

    Saludos!!

  • #18047

    bocaviajero
    Participante

    ! Boa noite MU y companheiros de rutas ! Boa noite JhonaLoko !

    É assim mesmo , ! vivendo y aprendendo !
    Tudo de bom !

    Saludos .
    Bocanegra

LS2
RDS
Repsol

Debes estar registrado para responder a este debate.